
<!DOCTYPE html>
<html lang="en">
<head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>
	Creators of Pasta Packs create new dining concept optimized for a socially distant world
</title><link rel="alternate" type="application/rss+xml" title="Subscribe to the 83 Degrees RSS feed!" href="https://feeds.feedburner.com/83DegreesMedia" />
<link rel="shortcut icon" href="/images/favicon.ico" />
<link rel="icon" type="image/png" href="/images/favicon.png" />
<link rel="canonical" href="https://www.83degreesmedia.com/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.83degreesmedia.com/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" />
<meta property="og:site_name" content="83Degrees" />
<meta property="og:title" content="Creators of Pasta Packs create new dining concept optimized for a socially distant world" />
<meta property="og:image" content="https://www.83degreesmedia.com/galleries/issue_515/pasta1a.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:description" content="Brothers Nic and Greg Byron teamed up during the COVID-19 outbreak to create a new business, Pasta Packs, delivering freshly made meals to Tampa Bay Area homes and businesses." />
<meta property="fb:admins" content="1054316675" />
<meta property="fb:admins" content="674682725" />
<meta property="fb:admins" content="1421961403" />
<meta property="fb:admins" content="737784147" />
<meta property="fb:app_id" content="226076504117195" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@83DegreesMedia" />
<meta name="twitter:title" content="Creators of Pasta Packs create new dining concept optimized for a socially distant world" />
<meta name="twitter:url" content="https://www.83degreesmedia.com/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" />
<meta name="twitter:image" content="https://www.83degreesmedia.com/galleries/issue_515/pasta1a.jpg" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity@2/dist/flickity.min.css">
<link rel="stylesheet" href="https://unpkg.com/flickity-fullscreen@1/fullscreen.css">
<link rel="stylesheet" type="text/css" href="/css/combined.min.css?v=637167115840443789" />
<link rel="stylesheet" type="text/css" href="/css/site.css?v=636722701760000000" />
<script type="text/javascript" src="/script/combined.min.js?v=637170633819003145"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script type="text/javascript">OA_zones = {'Footer 01':408,'Footer 02':409,'Footer 03':410,'Footer 04':411,'Footer 05':412,'Footer 06':413,'Footer 07':414,'Footer 08':415,'Footer 09':416,'Footer 10':417,'Footer 11':418,'Footer 12':419,'Leaderboard 2':480,'Leaderboard 3':481,'Masthead Leaderboard':472,'Rectangle 1':474,'Rectangle 2':475,'Rectangle 3':476,'Rectangle 4':477,'Rectangle 5':478,'Rectangle 6':479};
</script>
<script type='text/javascript' src='https://dsx.issuemediagroup.com/www/delivery/spcjs.php?Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa'></script>
<meta name="description" content="Brothers Nic and Greg Byron teamed up during the COVID-19 outbreak to create a new business, Pasta Packs, delivering freshly made meals to Tampa Bay Area homes and businesses." />
<meta name="keywords" content="Pasta Packs, Tampa, Tampa Bay Area, Florida, new dining concept, food business, meal delivery service, fresh ingredients, scratch-made sauces, Bryon brothers, Nic Bryon, Greg Bryon, Pet Rally, being an entrepreneur, how COVID-19 has changed us," />
<script>
var isRootSite = true;
</script>
<script type="text/javascript">
var google_domain = 'www.83degreesmedia.com';
var google_cx = '006919356486600035371:twqfx9vug3w';
var google_cof = 'FORID:11';
var site_base_url = '';

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create','UA-1219467-21','auto');


ga('send', 'pageview');


$(function () {
// ref:http://www.axllent.org/docs/programming-tips/google-analytics/
    $(document).find('body').click(
        function _gaLt(event) {
            var el = event.srcElement || event.target;
            while (el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href))
                el = el.parentNode;
            if (el && el.href && el.href.indexOf(location.host) == -1) {
                // for universal analytics, swap line below for _gaq.push line
                ga("send", "event", "Outbound Link", el.href, document.location.pathname + document.location.search);
                
                //_gaq.push(["_trackEvent", "Outbound Link", el.href, document.location.pathname + document.location.search]);
                /* if target not set then delay opening of window by 0.5s to allow tracking */
                if (!el.target || el.target.match(/^_(self|parent|top)$/i)) {
                    setTimeout(function () {
                        document.location.href = el.href;
                    }.bind(el), 500);
                    event.preventDefault ? event.preventDefault() : event.returnValue = !1;
                }
            }
        }
    );
})
</script>

<!--[if lt IE 9]>
<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
<![endif]-->
</head>
<body class="_83-degrees ch-feature-story FeaturedStory no-masthead">
<div id="fb-root"></div>
<script type="text/javascript">
var facebookAppId = '226076504117195';
</script>
<form method="post" action="./pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7VfJcV614o8hhdqNJgteshTMpdsyPrrvbUoGAZMqhYSIY4q4vVUOQ0EMvaHPlXPxKRuzkkl8SZca4fCz+7SZTj0akUGh0CB7qNrWqy1+zX0bgg/oANor5qvXH3xYjnEEm3aGDFtFq4ikjLBCs2Wug3soE3rxFAJeMIgtvLOg0wlrk6jWL2XCC3nUWp78JTDIZGMihQCEbZQ/pOtuv2sVi2DrAhx5TrRpJS1XOiXWr9qhe7fy" />
</div>

<div class="container-fluid page-container ">
<div class="container-fluid headerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="header">
<nav class="top-nav navbar navbar-inverse navbar-fixed-top">
<div class="container">
<div class="navbar-header">
<div class="navbar-header-wrapper">
<ul class="nav navbar-nav focus-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/agriculture.aspx'>Agriculture</a></li><li><a href='/focusareas/architecture.aspx'>Architecture</a></li><li><a href='/focusareas/arts.aspx'>Arts</a></li><li><a href='/focusareas/connections.aspx'>Connections</a></li><li><a href='/focusareas/diversity.aspx'>Diversity</a></li><li><a href='/focusareas/Entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/environment.aspx'>Environment</a></li><li><a href='/focusareas/forgood.aspx'>For Good</a></li><li><a href='/focusareas/Health.aspx'>Health</a></li><li><a href='/focusareas/Highereducation.aspx'>Higher Education</a></li><li><a href='/focusareas/housing.aspx'>Housing</a></li><li><a href='/focusareas/Innovation.aspx'>Innovation</a></li><li><a href='/focusareas/internationaltrade.aspx'>International Trade</a></li><li><a href='/focusareas/kidsbay.aspx'>KidsBay</a></li><li><a href='/focusareas/Lifesciences.aspx'>Life Sciences</a></li><li><a href='/focusareas/manufacturing.aspx'>Manufacturing</a></li><li><a href='/focusareas/marinesciences.aspx'>Marine Sciences</a></li><li><a href='/focusareas/neighborhoods.aspx'>Neighborhoods</a></li><li><a href='/focusareas/on-the-ground.aspx'>On The Ground</a></li><li><a href='/focusareas/on-the-ground-espanol.aspx'>On the Ground (español)</a></li><li><a href='/focusareas/Sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/technology.aspx'>Technology</a></li><li><a href='/focusareas/Transportation.aspx'>Transportation</a></li><li><a href='/focusareas/vision-zero.aspx'>Vision Zero</a></li><li><a href='/focusareas/workforcetransition.aspx'>Workforce Transition</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/Bradenton/bradenton.aspx'>Bradenton</a></li><li><a href='/cities/clearwater/clearwater.aspx'>Clearwater</a></li><li><a href='/cities/dadecity.aspx'>Dade City</a></li><li><a href='/cities/dunedin/dunedin.aspx'>Dunedin</a></li><li><a href='/cities/lakeland/Lakeland.aspx'>Lakeland</a></li><li><a href='/cities/largo/largo.aspx'>Largo</a></li><li><a href='/cities/newportrichey/newportrichey.aspx'>New Port Richey </a></li><li><a href='/cities/plantcity/plantcity.aspx'>Plant City</a></li><li><a href='/cities/sarasota/sarasota.aspx'>Sarasota</a></li><li><a href='/cities/springhill/springhill.aspx'>Spring Hill</a></li><li><a href='/cities/stpetersburg/stpete.aspx'>St. Petersburg</a></li><li><a href='/cities/tampa/tampa.aspx'>Tampa</a></li><li><a href='/cities/tarponsprings.aspx'>Tarpon Springs</a></li><li><a href='/cities/templeterrace/templeter.aspx'>Temple Terrace</a></li><li><a href='/cities/wesleychapel/wesleychapel.aspx'>Wesley Chapel </a></li><li><a href='/cities/WestTampa.aspx'>West Tampa</a></li><li><a href='/cities/wimauma.aspx'>Wimauma</a></li><li><a href='/cities/wimauma_espanol.aspx'>Wimauma - (español)</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav resources-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stories<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/stories'>All</a></li>
<li><a href='/features'>Features</a></li>
<li><a href='/devnews'>Development News</a></li>
<li><a href='/innovationnews'>Innovation &amp; Job News</a></li>
<li><a href='/inthenews'>Buzz</a></li>
<li><a href='/forgood'>For Good</a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav hidden-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/wimauma.aspx'>Wimauma</a></li><li><a href='/cities/wimauma_espanol.aspx'>Wimauma - (español)</a></li></ul>
</li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-sm hidden-md hidden-lg">
<li>
<a href="https://www.facebook.com/pages/Tampa-FL/83-Degrees/164799353470?ref=ts" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/83DegreesMedia" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/83DegreesMedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a href="https://www.linkedin.com/company/83-degrees-media" target="_blank"><img src="/images/linkedin_on.png" alt="LinkedIn" /></a>
<a href="https://www.instagram.com/83degreesmedia/" target="_blank"><img src="/images/instagram_on.png" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the 83 Degrees RSS feed!" target="_blank" href="https://feeds.feedburner.com/83DegreesMedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-mobile" aria-expanded="false" aria-controls="navbar-top">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="navbar-logo"><a href="/"><img class="image-logo" src="/images/logo-83degrees.png" alt="83 Degrees" /></a></div>
</div>
<div class="nav navbar-nav navbar-mobile collapse navbar-collapse">
<ul class="nav navbar-nav focus-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Focus Areas<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/focusareas/agriculture.aspx'>Agriculture</a></li><li><a href='/focusareas/architecture.aspx'>Architecture</a></li><li><a href='/focusareas/arts.aspx'>Arts</a></li><li><a href='/focusareas/connections.aspx'>Connections</a></li><li><a href='/focusareas/diversity.aspx'>Diversity</a></li><li><a href='/focusareas/Entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/environment.aspx'>Environment</a></li><li><a href='/focusareas/forgood.aspx'>For Good</a></li><li><a href='/focusareas/Health.aspx'>Health</a></li><li><a href='/focusareas/Highereducation.aspx'>Higher Education</a></li><li><a href='/focusareas/housing.aspx'>Housing</a></li><li><a href='/focusareas/Innovation.aspx'>Innovation</a></li><li><a href='/focusareas/internationaltrade.aspx'>International Trade</a></li><li><a href='/focusareas/kidsbay.aspx'>KidsBay</a></li><li><a href='/focusareas/Lifesciences.aspx'>Life Sciences</a></li><li><a href='/focusareas/manufacturing.aspx'>Manufacturing</a></li><li><a href='/focusareas/marinesciences.aspx'>Marine Sciences</a></li><li><a href='/focusareas/neighborhoods.aspx'>Neighborhoods</a></li><li><a href='/focusareas/on-the-ground.aspx'>On The Ground</a></li><li><a href='/focusareas/on-the-ground-espanol.aspx'>On the Ground (español)</a></li><li><a href='/focusareas/Sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/technology.aspx'>Technology</a></li><li><a href='/focusareas/Transportation.aspx'>Transportation</a></li><li><a href='/focusareas/vision-zero.aspx'>Vision Zero</a></li><li><a href='/focusareas/workforcetransition.aspx'>Workforce Transition</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Places<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/Bradenton/bradenton.aspx'>Bradenton</a></li><li><a href='/cities/clearwater/clearwater.aspx'>Clearwater</a></li><li><a href='/cities/dadecity.aspx'>Dade City</a></li><li><a href='/cities/dunedin/dunedin.aspx'>Dunedin</a></li><li><a href='/cities/lakeland/Lakeland.aspx'>Lakeland</a></li><li><a href='/cities/largo/largo.aspx'>Largo</a></li><li><a href='/cities/newportrichey/newportrichey.aspx'>New Port Richey </a></li><li><a href='/cities/plantcity/plantcity.aspx'>Plant City</a></li><li><a href='/cities/sarasota/sarasota.aspx'>Sarasota</a></li><li><a href='/cities/springhill/springhill.aspx'>Spring Hill</a></li><li><a href='/cities/stpetersburg/stpete.aspx'>St. Petersburg</a></li><li><a href='/cities/tampa/tampa.aspx'>Tampa</a></li><li><a href='/cities/tarponsprings.aspx'>Tarpon Springs</a></li><li><a href='/cities/templeterrace/templeter.aspx'>Temple Terrace</a></li><li><a href='/cities/wesleychapel/wesleychapel.aspx'>Wesley Chapel </a></li><li><a href='/cities/WestTampa.aspx'>West Tampa</a></li><li><a href='/cities/wimauma.aspx'>Wimauma</a></li><li><a href='/cities/wimauma_espanol.aspx'>Wimauma - (español)</a></li></ul>
</li>
</ul>
<ul class="nav navbar-nav resources-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Stories<span class="caret"></span></a>
<ul class="dropdown-menu">
<li><a href='/stories'>All</a></li>
<li><a href='/features'>Features</a></li>
<li><a href='/devnews'>Development News</a></li>
<li><a href='/innovationnews'>Innovation &amp; Job News</a></li>
<li><a href='/inthenews'>Buzz</a></li>
<li><a href='/forgood'>For Good</a></li>
</ul>
</li>
</ul>
<ul class="nav navbar-nav subregion-nav visible-xs">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">On The Ground<span class="caret"></span></a>
<ul class="dropdown-menu"><li><a href='/cities/wimauma.aspx'>Wimauma</a></li><li><a href='/cities/wimauma_espanol.aspx'>Wimauma - (español)</a></li></ul>
</li>
</ul>
</div>
<div id="navbar-secondary" class="collapse navbar-collapse navbar-mobile">
<ul class="nav navbar-nav navbar-general">
<li><a href="/about/contactus.aspx" class="nav-contact">Contact</a></li>
<li><a href="#" class="nav-subscribe" rel="nofollow" onclick="IMGSignupForm('','83+Degrees'); return false;">Subscribe</a></li>
</ul>
<ul id="navbar-social" class="nav navbar-nav hidden-xs">
<li>
<a href="https://www.facebook.com/pages/Tampa-FL/83-Degrees/164799353470?ref=ts" target="_blank" title=""><img src="/images/facebook_on.png" alt="Facebook" /></a>
<a href="https://twitter.com/83DegreesMedia" target="_blank"><img src="/images/twitter_on.png" alt="Twitter" /></a>
<a href="https://www.youtube.com/user/83DegreesMedia" target="_blank"><img src="/images/youtube_on.png" alt="Youtube" /></a>
<a href="https://www.linkedin.com/company/83-degrees-media" target="_blank"><img src="/images/linkedin_on.png" alt="LinkedIn" /></a>
<a href="https://www.instagram.com/83degreesmedia/" target="_blank"><img src="/images/instagram_on.png" /></a>
<a type="application/rss+xml" rel="alternate" title="Subscribe to the 83 Degrees RSS feed!" target="_blank" href="https://feeds.feedburner.com/83DegreesMedia"><img src="/images/rss_on.png" alt="RSS Feed" /></a>
<a class="search" href="#" onclick="$('.searchContainer').fadeToggle(); $('#q').focus(); return false;"><img src="/images/icon_search.png" /></a>
<div class="searchContainer"><input class="searchBox" id="q" name="q" type="text" onkeydown="return SubmitOnEnter(this,event,'');" /></div>
</li>
</ul>
</div>
</div>
</nav>
</div>
</div>
</div>
<div class="container-fluid contentSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-md-12 page-heading">
<h1 class="page-title" style='x'>Creators of Pasta Packs create new dining concept optimized for a socially distant world</h1>
<div class="byline" style='x'>
<span class="author">Tyler Killette</span> |
<span class="date">Tuesday, September 22, 2020</span>
</div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.83degreesmedia.com%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" onclick="ga('send','social','facebook','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.83degreesmedia.com%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;text=Creators+of+Pasta+Packs+create+new+dining+concept+optimized+for+a+socially+distant+world" onclick="ga('send','social','twitter','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.83degreesmedia.com%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;title=Creators+of+Pasta+Packs+create+new+dining+concept+optimized+for+a+socially+distant+world" onclick="ga('send','social','linkedin','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#ac93eec3c8d591c4d8d8dcdf899fcd899eca899ecadbdbdb82949fc8c9cbdec9c9dfc1c9c8c5cd82cfc3c1899ecacac9cdd8d9dec9df899ecadccddfd8cd81dccdcfc7df81cac3c3c881cfc3c2cfc9dcd881c8c9dfc5cbc2c9c881cac3de81dccdc2c8c9c1c5cf81cfdec9cdd8c9c881dfc3cfc5cdc081c8c5dfd8cdc2cfc5c2cb819c959e9e9e9c82cddfdcd48acdc1dc97ffd9cec6c9cfd891ffc4cddec996efdec9cdd8c3dedf87c3ca87fccddfd8cd87fccdcfc7df87cfdec9cdd8c987c2c9db87c8c5c2c5c2cb87cfc3c2cfc9dcd887c3dcd8c5c1c5d6c9c887cac3de87cd87dfc3cfc5cdc0c0d587c8c5dfd8cdc2d887dbc3dec0c8" onclick="ga('send','social','email','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div id="main-content" class='content-block '>
<div class="featuredImage">
<div class="overlay"></div>
<div id="ctl00_ContentPlaceHolder1_ctl03" class="mediaGallery caption-below mode-lazy featured-media-gallery">
<div class="carousel carousel-main" data-flickity='{ "cellAlign":"left", "contain": true, "wrapAround": true, "autoPlay": false, "pauseAutoPlayOnHover": true, "fullscreen": true, "fade": true, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad":true, "cellSelector": ".carousel-cell", "setGallerySize": true, "prevNextButtons": true, "pageDots": false }'>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Chef Nic Bryon, the foodie behind Pasta Packs" sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/issue_515/pasta1a.jpg?s=t 120w, /galleries/issue_515/pasta1a.jpg?s=l 265w, /galleries/issue_515/pasta1a.jpg?s=lf 500w, /galleries/issue_515/pasta1a.jpg?s=f 750w, /galleries/issue_515/pasta1a.jpg?s=m 980w, /galleries/issue_515/pasta1a.jpg?s=p 1125w, /galleries/issue_515/pasta1a.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/issue_515/pasta1a.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Chef Nic Bryon, the foodie behind Pasta Packs"
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/issue_515/pasta1a.jpg?s=t 120w, /galleries/issue_515/pasta1a.jpg?s=l 265w, /galleries/issue_515/pasta1a.jpg?s=lf 500w, /galleries/issue_515/pasta1a.jpg?s=f 750w, /galleries/issue_515/pasta1a.jpg?s=m 980w, /galleries/issue_515/pasta1a.jpg?s=p 1125w, /galleries/issue_515/pasta1a.jpg?s=mx 1600w"
      src="/galleries/issue_515/pasta1a.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Chef Nic Bryon, the foodie behind Pasta Packs <span class='image-credits'>Courtesy of Pasta Packs</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="Greg Bryon, the business side of Pasta Packs" sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/issue_515/pasta2a.jpg?s=t 120w, /galleries/issue_515/pasta2a.jpg?s=l 265w, /galleries/issue_515/pasta2a.jpg?s=lf 500w, /galleries/issue_515/pasta2a.jpg?s=f 750w, /galleries/issue_515/pasta2a.jpg?s=m 980w, /galleries/issue_515/pasta2a.jpg?s=p 1125w, /galleries/issue_515/pasta2a.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/issue_515/pasta2a.jpg" />
<noscript>
 <img class="carousel-image "
      alt="Greg Bryon, the business side of Pasta Packs"
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/issue_515/pasta2a.jpg?s=t 120w, /galleries/issue_515/pasta2a.jpg?s=l 265w, /galleries/issue_515/pasta2a.jpg?s=lf 500w, /galleries/issue_515/pasta2a.jpg?s=f 750w, /galleries/issue_515/pasta2a.jpg?s=m 980w, /galleries/issue_515/pasta2a.jpg?s=p 1125w, /galleries/issue_515/pasta2a.jpg?s=mx 1600w"
      src="/galleries/issue_515/pasta2a.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">Greg Bryon, the business side of Pasta Packs <span class='image-credits'>Courtesy of Pasta Packs</span></div></div>
</div>
</div>
<div class="carousel-cell">
<div class=" cell-item">
<div class="carousel-image-container">
<img class="carousel-image " alt="One of Pasta Pack’s newest menu items, spaghetti alla pesto with prosciutto di parma. The fresh spaghetti noodle is tossed in a pine nut pesto for an herby, nutty, and refreshing flavor." sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px" data-flickity-lazyload-srcset="/galleries/issue_515/pasta3a.jpg?s=t 120w, /galleries/issue_515/pasta3a.jpg?s=l 265w, /galleries/issue_515/pasta3a.jpg?s=lf 500w, /galleries/issue_515/pasta3a.jpg?s=f 750w, /galleries/issue_515/pasta3a.jpg?s=m 980w, /galleries/issue_515/pasta3a.jpg?s=p 1125w, /galleries/issue_515/pasta3a.jpg?s=mx 1600w" data-flickity-lazyload-src="/galleries/issue_515/pasta3a.jpg" />
<noscript>
 <img class="carousel-image "
      alt="One of Pasta Pack’s newest menu items, spaghetti alla pesto with prosciutto di parma. The fresh spaghetti noodle is tossed in a pine nut pesto for an herby, nutty, and refreshing flavor."
      sizes="(min-width:1200px) 1600px, (min-width:1080px) 1125px, (min-width:850px) 980px, (min-width:571px) 750px, (min-width:400px) 500px, (min-width:200px) 265px, 265px"
      srcset="/galleries/issue_515/pasta3a.jpg?s=t 120w, /galleries/issue_515/pasta3a.jpg?s=l 265w, /galleries/issue_515/pasta3a.jpg?s=lf 500w, /galleries/issue_515/pasta3a.jpg?s=f 750w, /galleries/issue_515/pasta3a.jpg?s=m 980w, /galleries/issue_515/pasta3a.jpg?s=p 1125w, /galleries/issue_515/pasta3a.jpg?s=mx 1600w"
      src="/galleries/issue_515/pasta3a.jpg"
     />
 </noscript>
</div>
<div class="captionOverlay"><div class="captionText">One of Pasta Pack’s newest menu items, spaghetti alla pesto with prosciutto di parma. The fresh spaghetti noodle is tossed in a pine nut pesto for an herby, nutty, and refreshing flavor. <span class='image-credits'>Courtesy of Pasta Packs</span></div></div>
</div>
</div>
</div>
<div class="carousel carousel-thumbs" data-flickity='{ "asNavFor": "#ctl00_ContentPlaceHolder1_ctl03 .carousel-main", "cellAlign":"center", "contain": true, "autoPlay": false, "fullscreen": false, "fade": false, "adaptiveHeight": true, "imagesLoaded": true, "lazyLoad": true, "cellSelector": ".carousel-cell", "setGallerySize": false, "prevNextButtons": false, "pageDots": false }'>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/issue_515/pasta1a.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/issue_515/pasta1a.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/issue_515/pasta2a.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/issue_515/pasta2a.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
<div class="carousel-cell">
<img class="carousel-image lazy-load " data-src="/galleries/issue_515/pasta3a.jpg?s=l" alt="Thumbnail image" />
<noscript>
 <img class="carousel-image "
      src="/galleries/issue_515/pasta3a.jpg?s=l"
      alt="Thumbnail image"
     />
 </noscript>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_MastHeadAdZone">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Masthead Leaderboard');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=24acddb60e3b4e21bf78589cb405bf51&amp;cb=36986870847' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=472&amp;cb=36986870847&amp;n=24acddb60e3b4e21bf78589cb405bf51&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="body">
The height of a pandemic may not seem like the best time to start a new venture in the food business. But for brothers and business partners Nic and Greg Bryon, social distancing and stay-at-home orders birthed opportunity.&nbsp;<br>
<br>
In March, as most restaurants in the Tampa Bay Area were forced to temporarily close their dining rooms, the brothers started working on Pasta Packs, a meal delivery service that provides customers with the perfectly measured, fresh ingredients and simple instructions needed to create a delicious pasta meal at home.&nbsp;<br>
<br>
The Bryon brothers make a multi-talented team, one bringing the culinary expertise; the other bringing years of business and entrepreneurial experience. Nic is a chef, trained in Miami&rsquo;s vibrant hospitality scene, who has a track record of helping open successful restaurants. Greg is a photographer, designer, and partner in several local businesses, including Pep Rally, Inc., a creative agency based in Tampa that specializes in mural and art installation.<br>
<br>
The idea of opening a restaurant together had always been in the back of the siblings&rsquo; minds, but the pieces never fell into place because both were busy with their own careers. However, when the pandemic caused Nic to be laid off from his job as a sous-chef at one of Tampa&rsquo;s trendiest eateries, things suddenly changed. &nbsp;<br>
<br>
&ldquo;Sitting around bored wasn&rsquo;t an option for me,&rdquo; Nic says, who often worked 60-hour weeks at his previous job. He was laid off on a Friday and was working on Pasta Packs in full-force by the following Monday. He&rsquo;d already developed an extensive pasta program, including a signature noodle and a variety of scratch-made sauces. It didn&rsquo;t take long for Nic to take the meals he&rsquo;d been serving to friends and family at Sunday dinners into a complete menu featuring fresh, local, and seasonal ingredients.<br>
<br>
Greg handled the business and marketing side, including everything from overseeing the design of a professional quality website to designing marketing materials and handling all menu photography. With their complementary capabilities, Nic and Greg were able to start their business with little overhead, and at a rapid pace.&nbsp;<br>
<br>
&ldquo;The pace that we developed all this was absolutely crazy -- a month and a half from this not existing to having overwhelming sales,&rdquo; says Greg.<br>
<br>
Pasta Packs officially launched in May. So far, COVID-19 has not been a hindrance to the company&rsquo;s success, other than by requiring Nic to shop for ingredients at odd hours to avoid crowds.&nbsp;<br>
&nbsp;<br>
&ldquo;I think we&rsquo;re really lucky that the foundation of this business was created during the pandemic so that there are no challenges with social distancing,&rdquo; Greg says. &ldquo;It was born in the social distancing era.&rdquo;<br>
<br>
From the very beginning, the Bryon brothers set out to create an experience superior to traditional takeout and delivery. It had to travel well and stay fresh -- no soggy cardboard box meals that required reheating after being jostled around by a delivery driver.<br>
<br>
Their solution is innovative, yet simple. Customers place their order for either pickup or delivery at least 24 hours in advance so everything is fresh -- the pasta in each order is rolled out that morning.<br>
<br>
&ldquo;It&rsquo;s created so you can order a dish, take it home, take 10 minutes of your time to prep it, and you have an amazing plate of food as if you had a private chef in your home,&rdquo; Greg says. &ldquo;It makes you feel immediately like you know how to cook.&rdquo;<br>
<br>
Today, even as dining rooms have started reopening, Pasta Packs continues to thrive. The Bryon brothers&rsquo; passion for food and commitment to their work is surely a contributing factor.<br>
<br>
For any would-be entrepreneurs looking to follow a similar path, both brothers say go for it, but be calculated. &nbsp;<br>
<br>
&ldquo;Surround yourself with a team of people who won&rsquo;t be afraid to call you out on a bad idea, or poke holes in your game,&rdquo; Nic says.&nbsp;<br>
<br>
Greg urges anyone starting a business to know their limitations and be willing to tap into resources and connections for help.<br>
<br>
&ldquo;You have to work twice as hard as you&rsquo;ve worked at any job,&rdquo; he says. &ldquo;Being an entrepreneur is not a job, it&rsquo;s an investment, and if you don&rsquo;t take care of your investment, you lose.&rdquo;<br>
<br>
<em>Find more information at <a href="https://pastapacks.com/" target="_blank">Pasta Packs</a>.</em><br>
&nbsp;
</div>
<div class="clear"></div>
<div class="contentMeta">
<div class="share">
<span class="shareText">Share</span>
<span class="buttons">
<a class="shareFacebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.83degreesmedia.com%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" onclick="ga('send','social','facebook','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_facebook.png" alt="Share on Facebook" /></a>
<a class="shareTwitter" target="_blank" href="https://twitter.com/share?url=https%3a%2f%2fwww.83degreesmedia.com%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;text=Creators+of+Pasta+Packs+create+new+dining+concept+optimized+for+a+socially+distant+world" onclick="ga('send','social','twitter','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_twitter.png" alt="Share on Twitter" /></a>
<a class="shareLinkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.83degreesmedia.com%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;title=Creators+of+Pasta+Packs+create+new+dining+concept+optimized+for+a+socially+distant+world" onclick="ga('send','social','linkedin','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_linkedin.png" alt="Share on LinkedIn" /></a>
<a class="shareMailto" href="/cdn-cgi/l/email-protection#08374a676c7135607c7c787b2d3b692d3a6e2d3a6e7f7f7f26303b6c6d6f7a6d6d7b656d6c6169266b67652d3a6e6e6d697c7d7a6d7b2d3a6e78697b7c692578696b637b256e67676c256b67666b6d787c256c6d7b616f666d6c256e677a257869666c6d65616b256b7a6d697c6d6c257b676b616964256c617b7c69666b61666f2538313a3a3a3826697b78702e696578335b7d6a626d6b7c355b60697a6d324b7a6d697c677a7b23676e2358697b7c692358696b637b236b7a6d697c6d23666d7f236c616661666f236b67666b6d787c2367787c616561726d6c236e677a2369237b676b6169646471236c617b7c69667c237f677a646c" onclick="ga('send','social','email','send','/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx');"><img src="/images/share_email.png" alt="Share through Email" /></a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        </script>
</div>
<div class="toolBar">
<div class="toolBarLike">
<div id="fb-like" class="fb-like" data-href="https://www.83degreesmedia.com/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
<script>facebookComponents.register('fb-like');</script>
</div>
</div>
</div>
<div class="authorSection">
<div class="author abstractItem clearfix ">
<div class="content">
<img class="" style="border:0px" src="/galleries/authors/tylerkillette.jpg" alt="" />
<h2>Read more articles by <a target='' href='/authors/tyler-killette-writes-for-83-Degrees.aspx'>Tyler Killette</a>.</h2>
Tyler Killette is a freelance writer and communications consultant based in St. Petersburg. When she&rsquo;s not writing, she can be found enjoying a Tampa Bay-brewed craft beer, catching a local band, or sneaking treats to the community cats of her Historic Uptown neighborhood.
&nbsp;
</div>
</div>
<div class="clear"></div>
</div>
<div class="contentMeta">
<div class="relatedContent">
<h4>Related Tags</h4>
<div class="tags separator">
<a title="View more stories related to COVID19" href="/tags/taghome.aspx?tag=COVID19">COVID19</a>, <a title="View more stories related to Diversity" href="/tags/taghome.aspx?tag=Diversity">Diversity</a>, <a title="View more stories related to Entrepreneurship" href="/tags/taghome.aspx?tag=Entrepreneurship">Entrepreneurship</a>, <a title="View more stories related to Innovation" href="/tags/taghome.aspx?tag=Innovation">Innovation</a>, <a title="View more stories related to Nightlife" href="/tags/taghome.aspx?tag=Nightlife">Nightlife</a>, <a title="View more stories related to Talent" href="/tags/taghome.aspx?tag=Talent">Talent</a>, <a title="View more stories related to Workforce Transition" href="/tags/taghome.aspx?tag=Workforce+Transition">Workforce Transition</a>&nbsp;
</div>
<div class="tags cityTag separator">
<a title="View more stories related to Tampa" href="/cities/tampa/tampa.aspx">Tampa</a>&nbsp;
</div>
</div>
</div>
<div id="commentsContainer" class="commentsContainer">
<a name="comments"></a>
<div id="fb-comments" class="fb-comments" data-href="https://www.83degreesmedia.com/features/pasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx" data-width="560" data-numposts="100"></div>
<script>
facebookComponents.register('fb-comments');
</script>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=59fcfbdb0d2a4ffd8fea3a611e5cc28f&amp;cb=36986870847' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=480&amp;cb=36986870847&amp;n=59fcfbdb0d2a4ffd8fea3a611e5cc28f&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="leaderboard">

<div class="adzone " id="ctl00_ContentPlaceHolder1_ctl12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Leaderboard 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=f62b7818565a4c17a7ee3751f86664e1&amp;cb=36986870847' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=481&amp;cb=36986870847&amp;n=f62b7818565a4c17a7ee3751f86664e1&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="row">
<div class="col-xs-12">
<div class="towerad-container">
</div>
<div class="columnList partnerLinks">
<h3>Recommended Content</h3>
<div class="clearfix">
<div>
</div>
</div>
<script type="text/javascript">InitializePartnerLinks();</script>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 1');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=5f89c70b9eee4383bcd201c644d3a671&amp;cb=36986870847' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=474&amp;cb=36986870847&amp;n=5f89c70b9eee4383bcd201c644d3a671&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ShareToolsContainer">
<div id="ctl00_ContentPlaceHolder1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine.</div>
<div class="subscribeInputContainer">
<input name="ctl00$ContentPlaceHolder1$Subscribe2$TextBoxEmail" type="text" id="ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$ContentPlaceHolder1$Subscribe2$ButtonSubmit" id="ctl00_ContentPlaceHolder1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_ContentPlaceHolder1_Subscribe2_TextBoxEmail&#39;,&#39;83+Degrees&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
<div class="modal single-site" id="newsletterModal" tabindex="-1" role="dialog" aria-labelledby="newsletterTitle" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title" id="newsletterTitle">Give us your email and we will give you our weekly online magazine.</h4>
</div>
<div class="modal-body"></div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
</div>
</div>
</div>
</div>
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 2');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=7b959101ae294e98bf03f92d985f1bca&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=475&amp;cb=20624842131&amp;n=7b959101ae294e98bf03f92d985f1bca&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div id="sidebar-content" class='content-block'>
<div class="bodyRight">
</div>
</div>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 3');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=f0d54d756b784afca6d1cf56bbe22818&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=476&amp;cb=20624842131&amp;n=f0d54d756b784afca6d1cf56bbe22818&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div class="col-xs-12 hidden-xs hidden-sm">
<div id="ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer"></div>
<script type="text/javascript">
//<![CDATA[
    $("#ctl00_ContentPlaceHolder1_PopularPages_PopularPagesAjaxContainer").load("/Controls/TopPages.aspx?numberOfPages=10&preTitle=Top+&title=Stories&maxPageTitleLength=-1&pathFilterStartsWith=%2froot&windowLengthInDays=14&cacheKey=IssueMediaGroup.PopularPages.Stories&cacheExpirationMinutes=0&removeEntriesPriorToWindowStart=False&cssClass=&listCssClass=&baseDirectoryPath=%2froot%2fstories&adZoneName=&abstractOnFirst=False #popularPageContainer");
//]]>
</script>
<script type="text/javascript">IMG_axs('pv', '91a6a1d5-d4bd-4542-a6bf-032bacffb422');</script>
</div>
<div class="col-xs-12">
<div class="towerad-container">

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 4');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=93009cc39c8c4d16aa92cd725792aa2e&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=477&amp;cb=20624842131&amp;n=93009cc39c8c4d16aa92cd725792aa2e&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 5');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=5a9e09f280424739b42b53f22f1622dc&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=478&amp;cb=20624842131&amp;n=5a9e09f280424739b42b53f22f1622dc&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>

<div class="adzone " id="ctl00_ContentPlaceHolder1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Rectangle 6');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=be813bbc7601403b9ab5d01d6835483c&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=479&amp;cb=20624842131&amp;n=be813bbc7601403b9ab5d01d6835483c&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12 hidden-xs hidden-sm">
<div class="columnList network horizontal">
<h3>
Across Our Network
</h3>
<div class="clearfix">
<div>
<ul class="textWrapList noBullets">
<li>
<div class="listImage thumb">
<a href="https://www.freshwatercleveland.com/features/ProjectAct091420.aspx" target="_blank">
<noscript><img src="https://www.freshwatercleveland.com/galleries/News_Items/2020/September_2020/Issue_444/project_act_01.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.freshwatercleveland.com/galleries/News_Items/2020/September_2020/Issue_444/project_act_01.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.freshwatercleveland.com/features/ProjectAct091420.aspx" target="_blank">As CMSD returns to virtual school, Project ACT ensures the needs of homeless students are met</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl01_Div1" class="additionalattribute">
Source: Cleveland - Freshwater Media
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.hubspringfield.com/features/DJ-Chris-Chilton-091720.aspx" target="_blank">
<noscript><img src="https://www.hubspringfield.com/images/chrischilton5.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.hubspringfield.com/images/chrischilton5.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.hubspringfield.com/features/DJ-Chris-Chilton-091720.aspx" target="_blank">Chris Chilton shares music, positive attitude with Springfield audiences</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl02_Div1" class="additionalattribute">
Source: Hub Springfield
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.soapboxmedia.com/features/OTG-Westwood-changes-racial-attitudes-through-conversations.aspx" target="_blank">
<noscript><img src="https://www.soapboxmedia.com/092011/2019-Feature-Images/knots.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.soapboxmedia.com/092011/2019-Feature-Images/knots.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.soapboxmedia.com/features/OTG-Westwood-changes-racial-attitudes-through-conversations.aspx" target="_blank">Welcome to Westwood, where residents are changing racial attitudes one conversation at a time</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl03_Div1" class="additionalattribute">
Source: Soapbox
</div>
<div class="clear"></div>
</li>
<li>
<div class="listImage thumb">
<a href="https://www.secondwavemedia.com/lakeshore/features/black_advocacy.aspx" target="_blank">
<noscript><img src="https://www.secondwavemedia.com/lakeshore/images/cherryfamily.jpg?s=l" class="thumb"></noscript>
<img data-src="https://www.secondwavemedia.com/lakeshore/images/cherryfamily.jpg?s=l" class="lazy-load thumb">
</a></div>
<a href="https://www.secondwavemedia.com/lakeshore/features/black_advocacy.aspx" target="_blank">What’s next for Black advocacy in Holland?</a>
<div id="ctl00_ContentPlaceHolder1_ctl15_RepeaterColumns_ctl04_Div1" class="additionalattribute">
Source: The Lakeshore
</div>
<div class="clear"></div>
</li>
</ul>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid contentSection2 no-padding">
<div class="container-fluid container-inner no-padding">
</div>
</div>
<div class="container-fluid footerAdsSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="byline">Sponsored By</div>
<div id="footeradholder">
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone1">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 01');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=da97d3b2a2eb434eaf379f7a87b034d9&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=408&amp;cb=20624842131&amp;n=da97d3b2a2eb434eaf379f7a87b034d9&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone2">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 02');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=325f1fa02cfd4e21be40d018972518fb&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=409&amp;cb=20624842131&amp;n=325f1fa02cfd4e21be40d018972518fb&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone3">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 03');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=6e9e4ced79e04e31b27e4fad1c14d1e0&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=410&amp;cb=20624842131&amp;n=6e9e4ced79e04e31b27e4fad1c14d1e0&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone4">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 04');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=93f4007885b249fc80db464981722e0e&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=411&amp;cb=20624842131&amp;n=93f4007885b249fc80db464981722e0e&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone5">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 05');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=11f2235717a24c1897c849531dc8883b&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=412&amp;cb=20624842131&amp;n=11f2235717a24c1897c849531dc8883b&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone6">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 06');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=1ff029be6a434c0ab0430d546123af82&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=413&amp;cb=20624842131&amp;n=1ff029be6a434c0ab0430d546123af82&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
<div id="row" class="row">
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone7">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 07');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=e018f633c0f04427bbdefc0b62585ed8&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=414&amp;cb=20624842131&amp;n=e018f633c0f04427bbdefc0b62585ed8&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone8">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 08');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=dedbe0de45914992964c91e2a8fe42b0&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=415&amp;cb=20624842131&amp;n=dedbe0de45914992964c91e2a8fe42b0&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone9">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 09');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=4f7df3000d91488b94f364038f28ccd0&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=416&amp;cb=20624842131&amp;n=4f7df3000d91488b94f364038f28ccd0&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone10">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 10');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=6f8f4551565849859b5187c6300e267c&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=417&amp;cb=20624842131&amp;n=6f8f4551565849859b5187c6300e267c&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone11">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 11');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=064a518aa2654d579d66463ea947e5e7&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=418&amp;cb=20624842131&amp;n=064a518aa2654d579d66463ea947e5e7&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="col-xs-6 col-sm-4 col-md-2 footerad">

<div class="adzone " id="ctl00_Footer1_AdZone12">
<script type='text/javascript'><!--    // <![CDATA[
    OA_show('Footer 12');
// ]]> --></script><noscript><a rel="nofollow" href='http://dsx.issuemediagroup.com/www/delivery/ck.php?n=0d3be99112c64b899bf3783c6211f1ac&amp;cb=20624842131' target='_blank'><img src='http://dsx.issuemediagroup.com/www/delivery/avw.php?pubid=7&amp;zoneid=419&amp;cb=20624842131&amp;n=0d3be99112c64b899bf3783c6211f1ac&amp;Page=7~%2ffeatures%2fpasta-packs-food-concept-designed-for-pandemic-created-social-distancing-092220.aspx&amp;Tag=7%7eCOVID19%2c7%7eDiversity%2c7%7eEntrepreneurship%2c7%7eInnovation%2c7%7eNightlife%2c7%7eTalent%2c7%7eWorkforce+Transition%2c7%7eTampa' border='0' alt='' /></a></noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid footerSection no-padding">
<div class="container-fluid container-inner no-padding">
<div class="container">
<div class="row">
<div class="col-sm-7 col-lg-6 footer-focus-areas">
Focus Areas
<ul><li><a href='/focusareas/agriculture.aspx'>Agriculture</a></li><li><a href='/focusareas/kidsbay.aspx'>KidsBay</a></li><li><a href='/focusareas/architecture.aspx'>Architecture</a></li><li><a href='/focusareas/Lifesciences.aspx'>Life Sciences</a></li><li><a href='/focusareas/arts.aspx'>Arts</a></li><li><a href='/focusareas/manufacturing.aspx'>Manufacturing</a></li><li><a href='/focusareas/connections.aspx'>Connections</a></li><li><a href='/focusareas/marinesciences.aspx'>Marine Sciences</a></li><li><a href='/focusareas/diversity.aspx'>Diversity</a></li><li><a href='/focusareas/neighborhoods.aspx'>Neighborhoods</a></li><li><a href='/focusareas/Entrepreneurship.aspx'>Entrepreneurship</a></li><li><a href='/focusareas/on-the-ground.aspx'>On The Ground</a></li><li><a href='/focusareas/environment.aspx'>Environment</a></li><li><a href='/focusareas/on-the-ground-espanol.aspx'>On the Ground (español)</a></li><li><a href='/focusareas/forgood.aspx'>For Good</a></li><li><a href='/focusareas/Sustainability.aspx'>Sustainability</a></li><li><a href='/focusareas/Health.aspx'>Health</a></li><li><a href='/focusareas/talent.aspx'>Talent</a></li><li><a href='/focusareas/Highereducation.aspx'>Higher Education</a></li><li><a href='/focusareas/technology.aspx'>Technology</a></li><li><a href='/focusareas/housing.aspx'>Housing</a></li><li><a href='/focusareas/Transportation.aspx'>Transportation</a></li><li><a href='/focusareas/Innovation.aspx'>Innovation</a></li><li><a href='/focusareas/vision-zero.aspx'>Vision Zero</a></li><li><a href='/focusareas/internationaltrade.aspx'>International Trade</a></li><li><a href='/focusareas/workforcetransition.aspx'>Workforce Transition</a></li></ul>
</div>
<div class="col-sm-5 col-lg-4 footer newsletter-signup">
Newsletter Signup
<div class="ShareToolsContainer">
<div id="ctl00_Footer1_Subscribe2_SubscribePanel" class="subscribe" onkeypress="javascript:return WebForm_FireDefaultButton(event, &#39;ctl00_Footer1_Subscribe2_ButtonSubmit&#39;)">
<div class="subscribeText">Give us your email and we will give you our weekly online magazine.</div>
<div class="subscribeInputContainer">
<input name="ctl00$Footer1$Subscribe2$TextBoxEmail" type="text" id="ctl00_Footer1_Subscribe2_TextBoxEmail" /><input type="image" name="ctl00$Footer1$Subscribe2$ButtonSubmit" id="ctl00_Footer1_Subscribe2_ButtonSubmit" class="button" src="../images/subscribeButton.png" onclick="IMGSignupForm(&#39;#ctl00_Footer1_Subscribe2_TextBoxEmail&#39;,&#39;83+Degrees&#39;); return false;" style="border-width:0px;" />
</div>
</div>
<div class="alertSignupPanel">
<div>Signup for <a href="/alertsignup.aspx">Email Alerts</a></div>
</div>
</div>
</div>
<div class="col-sm-5 col-lg-2 footer-links">
<ul>
<li><a href="/about/Links.aspx">83 Degrees Links</a></li>
<li><a href="/about/About.aspx">About 83 Degrees</a></li>
<li><a href="/about/ContactUs.aspx">Contact Us</a></li>
<li><a href="/about/Tips.aspx">Have a Tip?</a></li>
<li><a href="/about/PrivacyPolicy.aspx">Privacy Policy</a></li>
<li><a href="/about/signup83.aspx">Sign Up for 83 Degrees</a></li>
<li><a href="/about/TermsOfUse.aspx">Terms of Use</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">Copyright &copy; Issue Media Group. All rights reserved.</div>
</div>
</div>
</div>
</div>
</div>
<div>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="1CEDEB2E" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="axi+AecCKY0U0SUuYIwys6+96hXIoJ/HLZEfrntrxXqk5uEQen9RoDWuSwcFYl60CIaSefKKINyqvowmdjVxmwxwUFtJSAlGessFfXFa5ItuyxatkMChUq7RTNmWGYVbwSyN4LfzvmXEnpEdFT+qN5gPdvkNFdkfCEOQXVH9DX6jVKiM" />
</div>
<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
if (!theForm) {
    theForm = document.aspnetForm;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>
<script src="/WebResource.axd?d=pynGkmcFUV13He1Qd6_TZCe_yqWEONi9g03HFfKrwIelHSjfvh0ib_t43nUg3_OPPnNPZw2&amp;t=637109960440000000" type="text/javascript"></script>
</form>
<script src="https://cdnjs.cloudflare.com/ajax/libs/flickity/2.2.1/flickity.pkgd.min.js" integrity="sha256-3Maq7M1TC8sOke8B4gRkhfGtETqGWq+xenQO7k2mHjI=" crossorigin="anonymous"></script>
<script src="https://unpkg.com/flickity-fullscreen@1/fullscreen.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/vanilla-lazyload/12.3.0/lazyload.min.js"></script>
<script>
var lazyLoadInstance = new LazyLoad({
    elements_selector: ".lazy-load",
    callback_loaded: lazyloadCallback
});
</script>
</body>
</html>
